Hallo zusammen,

bin ich der Einzige der derzeit Probleme mit dem DHL hat?

Habe im Moment zwei Pakete bestellt, von unterschiedlichen Anbietern und bei beiden zeigt der DHL Sendungsverfolgung einen seit fünf Tagen unveränderten Status an.

Habt ihr auch ein solches Problem, dass ihr eure bestellte Ware von DHL nicht geliefert bekommt? Ich muss sagen, das das echt ärgerlich ist und werde jetzt Nachforschungen anstellen, wo die Pakete abgeblieben sind.

Ich werde euch hier davon berichten, wenn es etwas Neues zu dem Thema Unveränderter Sendungsstatus gibt.

Wenn ihr das gleiche Problem habt, könnt ihr mir gerne einen Kommentar hinterlassen, damit ich mich nicht so einsam fühle mit meinem DHL Sendungsproblem =)

06.12.2011


So, man glaubt es kaum, bei einem der beiden Pakete hat sich der Status geändert. Und zwar auf "Die Sendung wurde im Startpaketzentrum Bielefeld bearbeitet. Wenn man sich überlegt, dass es dafür ganze 5 Tage gebraucht hat, dann ist das doch etwas zu lange. Denn der gesamte Sendeverlauf ist immer noch erst bei 40%... Mal schauen wann ich das Paket bekomme. Mal schauen, wie lange es von Bielefeld mbis hierher braucht. Ich halte euch auf dem Laufenden!

 

Kommentare (2)

This comment was minimized by the moderator on the site

Hallo, ärgerlicher Weise hab ich das selbe Problem. Ich habe etwas bestellt dies wurde am 2.12 bei der post eingereicht, seit dem hat sich am Status nichts geändert. Habe eben Dhl kontaktiert, dort konnte man mir mal so gar nicht helfen und das Personal war meiner Meinung nach auch ziemlich desinterresiert.Man sagte mir wenn sich bis morgen nichts getan hat, solle ich mich noch einmal melden.Erst dann könnte man eine Beschwerde einreichen =( Ich will mein Paket haben, es sollte ein Nikolaus Geschenk werden.Habe online auch schon geschaut ob es eine Störung gibt, aber bin nicht fündig geworden. Außer das die letzten tage mehrere Meldungen/Beschweren über den Sendungstatus rein kamen).<br />Tja was mit mein paket jetzt ist keine Ahnung.<br />liebe Grüße

 
This comment was minimized by the moderator on the site

Hallo,<br /><br />Sonntag letzte Woche habe ich über Ebay einen neuen Router ersteigert. Gleich online überwiesen. Mittwoch, war gekennzeichnet als Zahlung eingegangen. Versand innerhalb drei Werktage nach Eingang. Diesen Samstag kam die Meldung : 13.00 Uhr von Packstation abgeholt. Seit dem bei der Sendungsverfolgung eisiges Schweigen.Aktualisieren zeigt wieder an : Vor wenigen Minuten von Packstation abgeholt. Jetzt ist Montag Mittag. Sonst sind in diesem Zeitraum immer alle Pakete da gewesen. Sogar aus Esslingen. Liegt vielleicht doch am Versandgruppen -Logo ! :lol: ;-) <br /><br />D auert<br />H alt<br />L änger !!!<br /><br />Viele Grüße<br />Micha

 
Bisher wurden hier noch keine Kommentare veröffentlicht

Einen Kommentar verfassen

  1. Posting comment as a guest.
0 Characters
Anhänge (0 / 3)
Deinen Standort teilen